Formulario  

 
Juan de Dios
 Juan de Dios
Estimable Member

Hola, un pequeño problemilla con los formularios, tengo como mail general mi mail del virgen de las nieves, estos mail llegan perfectos, pero cuando a un formulario específico le indico en la pestaña "administración email" y le pongo otro no llegan bien, he hecho la prueba poniendo un segundo correo mio y me pone el mensaje

de: pack empresa camber-mi correo general(de virgen de las nieves) na través de cp44.webeempresa.eu
para: el correo específico del formulario

Es como si se reenviase a través del que tengo como general en la configuración, sin embargo cuando pongo como específico instituto@virgendelasnieves.es u otro de ese dominio no funciona.

No sé si me he explicado bien

Saludos

URL del sitio: http://www.virgendelasnieves.es

Citar
Respondido : 08/05/2012 11:53 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Juan,

Envíanos una captura de pantalla de la configuración de Breezingforms que indicas en el formulario en cuestión.

Saludos

ResponderCitar
Respondido : 08/05/2012 12:03 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Juan de Dios
 Juan de Dios
Estimable Member

Hola Jordi, te envío unas capturas.

Saludos

ResponderCitar
Respondido : 08/05/2012 12:15 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Juan

La captura enviada es el email que funciona correctamente supongo, envía capturas de como estas ingresando los emails específicos en cada formulario.

Prueba colocando emails del mismo dominio en donde se encuentra tu sitio web, debería funcionarte, envía también el mensaje de error que te sale a través de una captura de pantalla.

Saludos.

ResponderCitar
Respondido : 08/05/2012 2:46 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan de Dios
 Juan de Dios
Estimable Member

Hola, perdonad quizás de un poco de luz al asunto. La web se ve por 2 sitios
virgendelasnieves.es y virgende-cp44.webjoomla.es

El mail general del formulario es el del dominio(virgendelasnieves.es), pero parece que la que lo envía es cp44(el otro), Como se desactiva virgende-cp44.webjoomla.es?, en fin está bien configurado y no funciona bien. Los registros mx están puestos para virgendelasnieves.es y no para virgende-cp44.webjoomla.es, es un lio, puede que sea por esto no?

Saludos

ResponderCitar
Respondido : 09/05/2012 8:13 am
Juan de Dios
 Juan de Dios
Estimable Member

Perdonar otra vez, con la dirección de envio por defecto (la de virgendelasnieves.es) no llega nada ahora.

Saludos

ResponderCitar
Respondido : 09/05/2012 8:19 am

Cursos Gratuitos WordPress

Jordi Sala
 Jordi Sala
Miembro Admin

Hola Juan,

Accede a cPanel --> Mantenimiento de Entrada de MX --> virgendelasnieves.es --> selecciona "Agente de transporte de correo remoto" y guarda cambios.

Para desactivar el virgende-cp44.webjoomla.es tienes que acceder a cPanel --> Dominios Apuntados --> borrar

Saludos

ResponderCitar
Respondido : 09/05/2012 8:29 am
Juan de Dios
 Juan de Dios
Estimable Member

Jordi, era eso ahora todo funciona, he desactivado la web antigua y he puesto agente externo

Gracias

ResponderCitar
Respondido : 09/05/2012 8:45 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress