PHP 5.5.9 to run.  

 
Rodrigo
 Rodrigo
Estimable Member

Me pone este mensaje
You are running PHP 5.3.29, but Pagekit needs at least PHP 5.5.9 to run.

como puedo solucionarlo?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 20/05/2016 1:11 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Tienes que enviar un ticket a soporte a través de tu área de clientes para que puedan revisar la versión PHP de tu cuenta.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 20/05/2016 1:33 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro