Problema de resolución de dominios de Movistar  

 
NeroCaes
 NeroCaes
Estimable Member

La pasada semana, me ocurrió por primera vez, que no podía acceder a ninguno de los dominios que tengo alojados en webempresa, y por tanto, acceder a mis páginas web. Después de mucho dar vueltas, y varios tickets de soporte, llegué a la conclusión de que se trata de un problema del proveedor movistar, con la resolución de determinados dominios. Ayer el problema volvió a repetirse, y persiste en el día de hoy. Muchos usuarios de mi web me han reportado que no pueden acceder a la misma, todos con movistar como proveedor. Buscando en el foro, he encontrado algunos mensajes que reportan problemas similares, sin saber lo que está ocurriendo, y el problema es éste que explico. A los que tenemos dominios con éste problema, podemos solucionarlo cambiando las DNS de nuestro router por las DNS de Google 8.8.8.8 y 8.8.4.4, pero el problema no va a cambiar para nuestros usuarios. ¿Cuántos tenéis éste mismo problema y como solucionarlo? Yo he llamado a Movistar, pero ellos me dicen que no tienen ninguna incidencia, y me temo que éste problema se extienda en el tiempo, con las graves consecuencias que ello puede acarrear. Saludos.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 09/10/2015 3:35 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Envía un ticket a soporte indicando la incidencia. Desde ahí un administrador de sistemas te podrá informar si existe algún tipo de problema.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/10/2015 3:45 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

NeroCaes
 NeroCaes
Estimable Member

Gracias Pablo. Ya he enviado el ticket, al menos para que seáis conscientes de que existe éste problema. Un saludo.

ResponderCitar
Respondido : 09/10/2015 3:51 pm

Por favor Iniciar Sesión o Registro