Versión php del hosting  

 
Melcatec
 Melcatec
Nuevo usuario

Hola,
recientemente amplié mi Plan de Hosting a 1 Gb para iniciar un nuevo proyecto en Joomla. En mi dominio principal he tratado de instalar el Pack Joomla 3 de Webempresa, pero siempre me da el mismo error al intentar entrar en mi url:
"Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!"
En mi Cpanel indica que la versión de PHP instalada es la 5.3.28. Entonces, por qué me da este error?.
Espero vuestra ayuda. Muchas gracias.
Un saludo.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 26/01/2014 8:58 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Melcatec

Este tipo de consulta esta relacionada con tu cuenta de hosting, deberás hacer un ticket de soporte en donde te podrán solucionar este problema.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 26/01/2014 3:53 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro