Avisos
Vaciar todo

Actualizar da error  

 
isabel
 isabel
Reputable Member

Buenos dias.

 

He realizado la actualizacion https://www.vabuys.com/ y me da el siguiente error y no me deja continuar.

 

[Ajax / Server Error for action backupFiles] textStatus: "error " errorThrown:" " jqXHR: "

Citar
Respondido : 03/10/2020 1:05 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Isabel.

Que estas actualizando Prestashop o módulos ?

Si es prestashop que versión tienes de prestashop ?

 

Necesitamos que nos aportes un poco mas de información 😉 

 

Un saludo

 

ResponderCitar
Respondido : 03/10/2020 6:37 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

isabel
 isabel
Reputable Member

@pepesoler

Estaba en 1.7.6.3 pero como me daba problema he querido actualizar a 1.7.6.8 y es cuando da el error

ResponderCitar
Respondido : 03/10/2020 11:35 pm
Bulmaro
 Bulmaro
Soporte CMS Webempresa Moderator

Hola Isabel, 

Necesitamos más información acerca del error, tambien agradeceremos si nos adjuntas capturas de pantalla donde visualicemos el problema y una descripción del procedimiento que has seguido para obtener como resultado ese error, ¿En qué momentos se presenta? ¿Has revisado si tus módulos (todos, incluyendo el template) son compatibles con esta nueva versión de Prestashop? ¿Anteriormente se había presentado algún problema similar?

Saludos

ResponderCitar
Respondido : 04/10/2020 2:37 am

wpdoctor-revisa-la-salud-de-tu-wordpress