PrestaShop's caching features are disabled - Actualización Prestashop 1.7.2 a la última versión  

 
Antonio
 Antonio
Usuario eminente

Muy buenas,
Estoy tratando de actualizar Prestashop a la última versión mediante el módulo 1-click upgrade pero me aparece un mensaje de error al intentarlo (adjunto captura). Tengo la versión 4.4.1 del módulo y la versión 1.7.2.0 de Prestashop.
¿Alguna idea?
Gracias de antemano! 🙂

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/11/2018 11:42 am

Por favor Iniciar Sesión o Registro