Algo pasa  

 
Aloisio
 Aloisio
Usuario eminente

He borrado el menu principal en la posición user3 y no puedo ver más la vista preliminar de mi sitio

Citar
Respondido : 27/02/2011 12:31 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola aloisio

Es poco común lo que comentas, debe haber tal vez algo más que hayas realizado.
Cuando te refieres a borrar el menú principal, supongo que los has despublicado, o lo has cambiado de posición.

Cuando tratas de acceder al preview, te sale un error ?, podrías enviar una captura de pantalla.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/02/2011 1:02 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Aloisio
 Aloisio
Usuario eminente

El recuadro rojo típico de recurso no encontrado.

ResponderCitar
Respondido : 27/02/2011 1:14 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola aloisio

Es la correcta la url cuando hace el preview?
Todavía no aclaras el tema del borrado del módulo de menú principal

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/02/2011 1:28 pm

Cursos Gratuitos WordPress

Aloisio
 Aloisio
Usuario eminente

El URL es correcto en la vista previa.
Cuando entro en el gestor de menús, no hay la opción de despublicar. Solo hay borrar.
Y fue ahí donde lo he borrado.

ResponderCitar
Respondido : 27/02/2011 1:39 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola aloisio

Para que el menú se muestre en el sitio web, lo hace a través de un módulo, debe haber quedado un módulo de menú haciendo referencia al menú eliminado, úbicalo y despublícalo o elimínalo.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/02/2011 2:34 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Aloisio
 Aloisio
Usuario eminente

He revisado los módulos que se refieren a menús, he deshabilitados todos y sigue el fallo, he habilitados todos y sigue el fallo.
¿Borro todos?

ResponderCitar
Respondido : 27/02/2011 3:40 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola aloisio

Sólo es necesario los módulos de tipo menú.
Tu sitio web funciona si tipeas la url directamente en el navegador?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/02/2011 4:30 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Aloisio
 Aloisio
Usuario eminente

La URL es www.contenidosdigitales.eu y NO se ve poniendo el URL directamente en el navegador.
Lo hice solamente con los módulos de menú

Un saludo

ResponderCitar
Respondido : 27/02/2011 4:41 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola aloisio

El error que te aparece es un error de acceso y se muestra cuando no hay un archivo index.php o index.html en el directorio, en este caso no tienes un archivo en tu carpeta /public_html (generalmente para el dominio principal)

Por otro lado, cual es la dirección con la que ingresar al administrador de Joomla, he intentado con http://www.contenidosdigitales.eu/administrator , pero no me aparece.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/02/2011 4:52 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Aloisio
 Aloisio
Usuario eminente

Pues algo ha ocurrido, rato y grave, porque yo no he tocado en ningúna carpeta de joomla, en ningún momento.
Lo que hice con esta instalación fue corregir el idioma del frontaend de Flexicontent.

El joomla lo tengo en la carpeta sices.
Ell URL para uso para acceder a la administración es
http://www.contenidosdigitales.eu/sices/administrator/index.php?option=com_login

ResponderCitar
Respondido : 27/02/2011 5:57 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola aloisio,

¿Has instalado alguna extensión para gestión de base de datos desde el backend de Joomla?

Mejor dicho ¿puedes adjuntar una captura donde se vea que componentes tienes instalados?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/02/2011 8:39 pm

Cursos Gratuitos WordPress

Aloisio
 Aloisio
Usuario eminente

Yo he instalado Flexicontent, Flexiaccess y nada más

ResponderCitar
Respondido : 27/02/2011 10:37 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola aloisio,

Cuando has instalado FLEXIaccess ¿has configurado limitaciones o privilegios para algún usuario? o para el usuario super-administrador.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/02/2011 1:05 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro