Condiciones de servicio  

 
Gema
 Gema
Usuario experto

[attachment:1]C:fakepathqq003.jpg[/attachment]

Hola buenas tardes,
por favor podriais ayudarme?

Cuando un nuevo cliente se da de alta en mi web ( www.chimeneassinhumo.com ) es decir cuando se registra, aparece un cuadrito abajo que tiene que pinchar para que "aceptar las condiciones de servicio"

Pero cuando pinchas en las condiciones de servicio no se muestra nada.

Por favor, podeis indicarme donde o que pasa? o que tengo que hacer para que se muestren?

Gracias!

URL del sitio: http://www.chimeneassinhumo.com

Citar
Respondido : 02/03/2012 8:45 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Gema,

Revisa en tu backend, en VirtueMart, Configuración, Global, Configuración del registro de usuario:

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/03/2012 12:01 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Gema
 Gema
Usuario experto

[attachment:2]C:fakepathqq004.jpg[/attachment]

[attachment:1]C:fakepathqq003.jpg[/attachment]

Hola Luis, Gracias de nuevo.

Na da sigue saliendome la pestañita de estar de acuerdo con las condiciones del servicio cuando alguien se registra, y cuando pinchas no sale.

mira lo he puesto todo igual que me indicas pero sigue saliendo. y cuando pinchas para verlas no salen.
www.chimeneassinhumo.com

ResponderCitar
Respondido : 03/03/2012 10:16 am
Gema
 Gema
Usuario experto

Hola Luis, Gracias de nuevo.

Na da sigue saliendome la pestañita de estar de acuerdo con las condiciones del servicio cuando alguien se registra, y cuando pinchas no sale.

mira lo he puesto todo igual que me indicas pero sigue saliendo. y cuando pinchas para verlas no salen.
www.chimeneassinhumo.com

ResponderCitar
Respondido : 03/03/2012 10:22 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Gema
 Gema
Usuario experto

hola? alguien puede ayudarme?

ResponderCitar
Respondido : 03/03/2012 6:22 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Gema,

Revisa tambien en Administrar Campos de Usuario de VirtueMart que no tengas habilitada la casilla de ese campo para que no se muestre.

Revisalo y desactivalo.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/03/2012 7:03 pm

Cursos Gratuitos WordPress

Gema
 Gema
Usuario experto

Gracias Luis

ResponderCitar
Respondido : 05/03/2012 6:22 pm

Por favor Iniciar Sesión o Registro