Error de uso con formulario inscripcion CHRONO FORMS  

 
felipe
 felipe
Honorable Member

Hola a todos:

Nuestro formulario de inscripción http://www.ihdemu.com/es/inscripcion.html da error dependiendo de si se usa con un navegador u otro.

Además, cuando se envía con éxito aparece la leyenda en la parte superior: "Debe proporcionar la dirección de al menos un destinatario para este e-mail"

Muchas gracias por vuestra ayuda.

Felipe

:)

Citar
Respondido : 10/12/2011 6:24 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola felipe,

Imagino que en la Configuración Global de Joomla! en Servidor, Configuración de correo tienes configurada una dirección en " Dirección del remitente" ¿correcto?.

El mensaje que se muestra tras concluir el envio y mostrar el error:

Se lee de la constante "PHPMAILER_PROVIDE_ADDRESS".

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 10/12/2011 11:48 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

felipe
 felipe
Honorable Member

Hola Gnumax:

En efecto, tengo configurada una dirección de correo.

Gracias por tu ayuda.

Felipe

:)

ResponderCitar
Respondido : 11/12/2011 3:07 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola felipe

Asegúrate de que la dirección de correo configurada en la configuración global => servidor => corre , sea una dirección de tu dominio, por ejemplo : no-reply@ihdemu.com

Por otro lado indicas que tienes errores en diferentes navegadores con tu formulario, envía capturas de pantalla de que errores te aparecen

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 11/12/2011 4:12 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

felipe
 felipe
Honorable Member

Hola Jhon:

No puedo acceder ni a mi web ni al back end. ¿Ocurre algo en el servidor?

:)

ResponderCitar
Respondido : 11/12/2011 5:45 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola felipe,

En los servidores actualmente no hay incidencias así que posiblemente te hayas bloqueado tu IP por accesos incorrectos a algunos de tus servicios.

Si sigues sin acceso te recomiendo que pongas un ticket a soporte.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 11/12/2011 9:01 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

felipe
 felipe
Honorable Member

Buenas:

Parece ser que se bloqueó la IP porque intentaba modificar y guardar en FORM HTML de FORM CODE y aparecía el siguiente mensaje:

Forbidden

You don't have permission to access /administrator/index2.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Gracias

:)

ResponderCitar
Respondido : 12/12/2011 5:58 am

Por favor Iniciar Sesión o Registro