Gk Photoslide no autoplay  

 
ivancito
 ivancito
Usuario activo

Hola

No se reproducen automáticamente los slides de GK Photoslide y he revisado la configuración y parece correcta. La tengo así:

thumbs_margin=0 5px 20px 0;
thumbs_padding=3px;
thumbs_border=;
thumbs_border_width=1;
thumbs_rows=3;
thumbs_cols=1;
thumbs_position=right;
thumbs_tooltips=true;
image_margin=0 20px 0 0;
image_padding=0 0 0 0;
image_border=;
image_border_width=0;
show_text_block=true;
text_block_height=100;
text_block_bgimage=false;
text_block_bgcolor=#555;
text_block_opacity=0.65;
text_block_position=bottom;
clean_xhtml=true;
readmore_button=false;
title=true;
wordcount=30;
title_link=false;
readmore_text=See details;
slide_links=flase;
preloading=true;
animation_speed=500;
animation_interval=5000;
autoanimation=true;
animation_type=opacity;

Adjunto captura para más detalles
Tampoco "me hace caso" si cambio algún valor... :(

URL del sitio: http://mydtapiz-cp46.webjoomla.es/chili

Citar
Respondido : 09/03/2012 1:25 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Ivancito

Asumo que estas usando Photoslide Gk3, te sugiero en el siguiente enlace
http://www.bonitofest.com/site2/tmp/install_4b89f8d9caf0a/_manual/HelpFilePhotoSlideGK3.pdf

Ubiques el código de los parámetros (pag 19) y los pegues tal como indica.

Otra opción es que reinstales la extensión ya que podría tener algún tipo de problema.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/03/2012 8:13 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro