Instalacion de Allvideos y blouqeo de mi IP en el firewall de Webempresa  

 
Jose Luis Talavera
 Jose Luis Talavera
Usuario activo

Hola a todos

Mi web funciona bien, he intentado instalar "allvideos" de joomlaworks, y os relato lo que me pasa

Teniendo el zip descargado en mi ordenador, me voy a extensiones/instalar-desinstalar, selecciono el zip y me sale una pantalla con el mensaje de abajo


Not Acceptable

An appropriate representation of the requested resource /administrator/index.php could not be found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Parece ser que se ha bloqueado mi IP en el firewall de webempresa, la desbloqueo, y si vuelvo a intentar instalar Allvideos vuelve a pasar, no se instala, da el mensaje de arriba y se bloquea mi IP

Mirando en varios sitios, incluso habla de modificar una funcion en includesjoomla.php, pero ese fichero no tiene ninguna funcion.

Entonces, mis 2 preguntas son:

Como debo de instalar Allvideos?

Como evito que se bloquee mi IP en el firewall de Webemrpesa?

Gracias

Citar
Respondido : 02/05/2011 8:55 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola,

Envíanos un ticket de soporte técnico, para que podamos revisar el tema.

Saludos,

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 02/05/2011 11:51 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro