Avisos
Vaciar todo

joomfish 2.2.3  

 
Aida
 Aida
Reputable Member

Buenas tardes! Soy Aida de http://www.tspsurf.com y quisiera hacer una consulta sobre joomfish.

Quiero traducir la web www.tspsurf.com al inglés, tengo Joomla 1.5 me he descargado el JoomFish 2.2.3.zip ¿necesito instalar tambien "JoomFishEnglisLanguage"?

Gracias
Aida

Citar
Respondido : 30/01/2012 5:52 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Aida,

Te recomiendo consultes el siguiente artículo del Blog de Webempresa que seguro te será de utilidad:

- on-de-idiomas-con-joomfish-en-joomla-15.html

La respuesta no obstante es que no es necesario instalar lo que comentas.

Saludos

ResponderCitar
Respondido : 30/01/2012 8:01 pm

Cursos Gratuitos WordPress

Aida
 Aida
Reputable Member

Gracias!!

ResponderCitar
Respondido : 31/01/2012 10:17 am