Modulos desplazados  

 
MR
 MR
Usuario eminente

Hola,

Desde hace unos días, me estoy dando cuenta que los módulos que tengo en right dentro de la página "BLOG" se encuentran desplazados al final de la página, debajo de los artículos. Me dí cuenta el viernes y empecé a buscar algún motivo al respecto revisando los artículos y los módulos, quitando uno a uno cada uno de ellos, pero ningún modulo provocaba (creo) esta incidencia. Ha sido todo de repente, no recuerdo haber tocado nada relacionado con la plantilla ni con la configuración del sitio. Estoy seguro que a principios de la semana pasada, funcionaba bien, no obstante he despublicado los artículos desde hace 2 semanas, sin resultados.

He probado con varios navegadores, ordenadores y pantallas, pero sigue igual. Dejé el tema estos días de puente para ver si se trataba de algo relacionado con el hosting y hasta ahora no se ha arreglado, creo que algo se habrá modificado, no lo se.

La página en cuestión es: http://www.mromeroconsultores.es/blog

Nota: Los artículos están publicados con K2.

Muchas gracias a todos de antemano.

M. Romero Consultores

Citar
Respondido : 02/11/2011 2:54 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Miguel

Puede ser por que algún artículo en k2 tenga alguna etiqueta html que no esta cerrada, verifica todos los

y sus correspondientes

.

Puedes crear un artículo nuevo y despublicar el resto y verifica si te sucede lo mismo.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/11/2011 3:55 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

MR
 MR
Usuario eminente

Hola Jhon, efectivamente era un error en código, se había metido un


entre las etiquetas

y .

Ya está solucionado.

Muchas gracias.

M. Romero Consultores

ResponderCitar
Respondido : 02/11/2011 4:09 pm

Por favor Iniciar Sesión o Registro