Posición user1 user2  

 
ALBERTO
 ALBERTO
Usuario eminente

Hola, en un dominio cuando publico un módulo en las posiciones user1 ó user2 no aparecen.

lo extraño es....
cambiando de plantilla si que funciona, pero... quitando la plantilla y volviéndola a instalar no, en cambio antes si qué funcionaba con dicha plantilla, la plantilla se llama coldstone.

Citar
Respondido : 08/02/2011 3:21 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola KLIPING

Puedes verificar si las posiciones se estan mostrando en tu plantilla agregando la siguiente variable al final de la url ?tp=1

Por ejemplo: www.misitio.com/?tp=1

Con eso averiguas si tu template muestra las posiciones que dice tener.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/02/2011 8:43 pm

Cursos Gratuitos WordPress

ALBERTO
 ALBERTO
Usuario eminente

Si ya lo comprobé... y se ven los dos...

en otro dominio la misma plantilla funciona bien, y en este dominio pese a desinstalar la plantilla, borrar la caché y volviéndola a instalar lo mismo, no aparecen los módulos por ninguna parte :-/

ResponderCitar
Respondido : 08/02/2011 10:31 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola KLIPING

Has probado en diferentes navegadores?, tal vez sea un problema de CSS, si envias el link te podremos ayudar mejor.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/02/2011 12:50 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro