Problema con el logo y header  

 
david
 david
Reputable Member

Hola amigos de webempresa.

He creado esta web
www.paucostafoundation.org.

Tengo un problema con una linia o una parte de una imagen que se repite en la parte inferior de la pagina. Como puedo evitar que se muestre la imagen de la captura (que es una repeticion del logo de la parte superior) y se muestre solo una delgada franja de color verde?

En realidad, como puedo arreglar eset error?

Gracias

Y tu, ya practicas el e-compring?
From webdelop.com

Citar
Respondido : 08/05/2011 5:13 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola David

Ubica el archivo /t3-assets/css793a8.css
El estilo #ja-tagcloud .wrap-inner1 , borra el atributo de background

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/05/2011 5:45 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Ellie
 Ellie
Estimable Member

hola David,
he estado viendo tu web y nada, sólo quería decirte que te ha quedado muy profesional.. :cheer:

sólo una cosilla... acuérdate de cambiar el favicon, que eso siempre da buena impresión.

saludos! 🙂

ResponderCitar
Respondido : 08/05/2011 6:33 pm
Lucas
 Lucas
Miembro Admin

Hola David,

Te recomiendo que optimices las imágenes de tu web, por ejemplo esta imagen que usas en home:

Es mejor que la reduzcas al tamaño que realmente la usas en el artículo y así no pesará tanto.

Hay más imágenes optimizables, te irá más rápida la web y como dice Addid, será más profesional. 😉

Te puede servir este artículo y vídeo:

https://www.webempresa.com/blog/uso-de-las-imagenes-en-los-articulos-de-joomla.html

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/05/2011 1:15 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

david
 david
Reputable Member

Hola Amigos.

Muchas gracias por vuestros consejos. Celebro que os guste la pagina.

Referente al tema de las imagenes, hablare con el propietario, puesto que es el el que realiza los articulos y tendre que darle algunos consejos de optimizacion.

Intentare solucionar el logo, a ver que tal.

Gracias de nuevo a los 3!

Y tu, ya practicas el e-compring?
From webdelop.com

ResponderCitar
Respondido : 10/05/2011 12:24 pm
david
 david
Reputable Member

Hola amigos de webempresa.

Referente a un post anterior que quedo cómo resuelto, lamento decir que no del todo.

Tenia un problema con un archivo que se repetia.

Jhon me di la solucion, pero al intentar entrar en el archivo css, este no existe. Jhon me decia que entrara en el css79... y he estado buscadnolo y no existe.

En el orden de mis archivos, el mayor de todos es un css 70..., y por tanto no hay archivos mayores a este.

Como puedo acceder al archivo? Puede que este oculto?

Gracias!!!

Y tu, ya practicas el e-compring?
From webdelop.com

ResponderCitar
Respondido : 10/05/2011 10:49 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola David

Este es el post anterior: https://www.webempresa.com/foro/6-Joomla-15/13919-Problema-con-el-logo-y-header.html#14055
La ruta del archivo es esta, el archivo debe existir , puedes ver el contenido al hacer click:

http://www.paucostafoundation.org./t3-assets/css793a8.css

Busca la etiqueta : #ja-tagcloud .wrap-inner1 y borra el background

A veces estos archivos cambian ya que son dinámicos y gestionados por el framework t3

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 10/05/2011 11:31 pm

Por favor Iniciar Sesión o Registro