problemas con el logo.gif  

 
Carlos Miguel
 Carlos Miguel
Usuario eminente

Buenas.

He estado modificando la plantilla de mi web (JA Edenite), y no he tenido ningún problema en cambiar todos los elementos que me interesaba. El problema es que he cambiado el logo.gif que viene por defecto en la plantilla por el mio, y aún así sigue apareciendo en la web el logo anterior, aunque está borrado de los ficheros del template. He comprobado que no sea una cuestión de los cookies y el nuevo logo es el que me aparece en la carpte del template... Pues bien, no sé dónde puede estar el problema.

Gracias.

Citar
Respondido : 18/01/2012 1:37 pm
David Noguera
 David Noguera
Miembro Admin

Hola Carlos,

pásanos una URL de tu web para que podamos ver el problema.

Si apretas Cntrl + F5 se refresca el navegador y la caché, prueba así a ver si así lo ves bien...

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 18/01/2012 1:39 pm

Cursos Gratuitos WordPress

Carlos Miguel
 Carlos Miguel
Usuario eminente

edicionspravda.es

He refrescado, y también he probado desde otro ordenador y conexión de internet y nada.

ResponderCitar
Respondido : 18/01/2012 1:59 pm
David Noguera
 David Noguera
Miembro Admin

Hola Carlos,

no debes de estar cambiando el fichero logo.gif correcto.. este es el correcto:

Cambia ese y refresca de nuevo..

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 18/01/2012 2:06 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Carlos Miguel
 Carlos Miguel
Usuario eminente

Vale. Yo estaba cambiando el logo.gif de los ficheros de image del template, no de la carpeta red. Pensaba que era un único logo.gif para todos.

Muchas gracias.

ResponderCitar
Respondido : 18/01/2012 2:09 pm

Por favor Iniciar Sesión o Registro