Problemas con el tablet al abrir mi página  

 
Rosario
 Rosario
Noble Member

El otroro día fui a chequear la web alhma.com con la tablet airis que tengo y como es normal los flash no se veían y la apagué. Ahora, cuando quiero encenderla parece que se haya desconfigurado y me sale un mensaje que dice:

La aplicacion Página principal (proceso com. android.launcher) se ha interrumpido, vuelve a intentarlo.
He consultado en foros y habla de que esto pasa cuando se instala algo pero ¿puede ser que se trate de que desde la web con flash se haya intentado instalar el plugin de macromedia de forma automática y al no poder se haya desconfigurado?

(cuando insertas un flash en la web, el programa te escribe un código que incluye la url de descarga de macromedia de forma automática)

Si es así ¿qué puedo hacer? ¿me podeis ayudar?, soy consciente de que es un tema un tanto externo, pero puede ser relacionado con la web.

URL del sitio: http://www.alhma.com

Citar
Respondido : 25/02/2012 6:02 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Rosario,

Creo que es un tema externo que afecta a tu tablet y las aplicaciones que hayas instalado en la misma y no tiene nada que ver con Joomla! o webs alojadas en Webempresa.

Nos encantaría poder ayudarte pero es un tema que desconocemos, ya que no trabajamos con tablets de Airis.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 25/02/2012 6:28 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro