Problemas con los usuarios de administración  

 
Fernando
 Fernando
Estimable Member

Hola amigos de webempresa!

Tenemos problemas con los usuarios de administradores. De repente, nos encontramos con que no podemos acceder con las claves y el usuario al administrador. Nos dice que el usuario no existe. Como uno de nosotros estábamos dentro, hemos podido crear un nuevo usuario de administrador y hemos podido entrar. Pero observamos que los administradores antiguos, aunque aparecen en la lista y están, no los podemos utilizar.

¿Qué está pasando? ¿Cómo lo podemos solucionar?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 25/02/2019 3:01 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola fernando.

¿ aparecen como bloqueados ? Puedes adjuntar una captura del apartado Usuarios para que podamos revisarlo ? ¿ probaste a cambiar las contraseñas de los usuarios ?

Te agradezco tu colaboración, contar con toda la información que puedas darnos nos ayudar· a darte mas rápidamente una solución.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 25/02/2019 3:53 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro