Problemas de respaldo con Akeeba Backup versión antigua en los subdominios  

 
Juan
 Juan
Reputable Member

Muy buenas. Soy el administrador de http://www.voluntariadoalcores.org/alcalavoluntaria/, un subdominio instalado dentro del principal. Bien, estoy configurando esta web "secundaria" y tengo problemas con el Akeeba. He accedido al panel de administración de la web y he intentado hacer un respaldo. Sin embargo, noto cosas raras. Adjunto una captura de lo que se muestra tras realizar el respaldo:

Como veis, la fecha de inicio que me indica es en el 99 y el estatus del archivo es "Obsoleto" en lugar de aparecer "OK". Además, no me deja descargar el archivo. Acabo de hacer el respaldo igual que lo hacía en la web del dominio principal pero me salen esto. ¿Qué puedo hacer? Saludos y Gracias.

Citar
Respondido : 17/08/2011 11:51 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Juan

Verifica la versión de Akeeba, es posible que te encuentres usando una versión que tiene problemas.

Siempre las extensiones se están actualizando debido a mejoras o a bugs que se van encontrando. Puedes revisar este artículo que explica cómo actualizar akeeba.

Para descargar las últimas versiones:
https://www.akeebabackup.com/download/akeeba-backup.html

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/08/2011 1:29 pm

Cursos Gratuitos WordPress

Juan
 Juan
Reputable Member

Perfecto. He actualizado Akeeba a la última versión estable (3.3.3) y todo solucionado. Muchas gracias.

ResponderCitar
Respondido : 17/08/2011 8:11 pm

Por favor Iniciar Sesión o Registro