SE DESAPARECIO EL MULTIMEDIA  

 
Heidy
 Heidy
Estimable Member

Hola estamos migrando algunos site de un servidor a otro y al intentar verificar todo los archivos nos hemos dado cuenta que al ingresar a sitio gestor multimedia este no aparece.

estan las imagenes porque se ven por el phocagallery pero al ingresar a gestor multimedia no hay nada, desaparecio todo, estp se debe a que? como hago para que el gestor multimedia se vuelva a visualizar?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/06/2014 10:50 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Heidy,

La primera recomendación es que ejecutan un testo con Stephan para la cuenta afectada: letifem y veas si hay problemas de permisos, etc., y nos comentes.

Accede a tu Área de Cliente y pulsa en "Crear Ticket", verás una nueva pantalla que te permite usar el nuevo Asistente Virtual Stephan, pulsa en "Pedir una revisión automática a Stephan", escoge la cuenta de hosting que quieres revisar y pulsa en "Revisar Cuenta", al cabo de unos 30 segundos aproximadamente te mostrara el resultado del análisis y si no resuelve tu problema podrás crear un ticket pulsando en la parte inferior en "Quiero crear un nuevo Ticket".

Indícanos también la versión "exacta" de Joomla de esta web afectada.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 18/06/2014 12:58 am

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro