Avisos
Vaciar todo

Hosting WordPress 70% dto Dominios promo

widgetkit_j15 me bloqueda el ip  

 
Rosario
 Rosario
Noble Member

:S intento instalar la versión estable de widgetkit_j15 y me dice que no es posible y bloquea el IP
¿qué puede estar pasando? dice esto. ¿Puede ser una versión en mal estado?, ya lo he intentado endos web y me pasa lo mismo

Not Acceptable

An appropriate representation of the requested resource /medialab/administrator/index.php could not be found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Citar
Respondido : 15/01/2012 9:03 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Rosario

El Widget de yootheme que estas instalando tiene un archivo que el servidor detecta como malicioso.

Te sugiero envíes un ticket de soporte para que te expliquen el detalle del problema y puedas instalarlo.

Saludos.

ResponderCitar
Respondido : 15/01/2012 1:43 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Rosario
 Rosario
Noble Member

ya lo he hecho, gracias

ResponderCitar
Respondido : 15/01/2012 5:35 pm