Alpha content para 1.7  

 
Valeria Palacio
 Valeria Palacio
Usuario activo

Buen día a todos, estoy realizando unas pruebas para un sitio, y necesito hacer la presentación de un listado, estuve investigando en internet, y vi que está el Alpha content pero solo para joomla 1.5, necesitaría saber si existe para joomla 1.7 o si existe algo similar.
Desde ya muchas gracias!

URL del sitio: www.psicologosenred.com

Citar
Respondido : 24/07/2012 3:20 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Valeria,

El Alpha content esta dentro de la categorías de directorios por lo que el SobiPro te será de gran ayuda.

Existen extensiones que permiten que los usuarios publiquen anuncios clasificados y que puedes encontrar en el JED:

- http://extensions.joomla.org/extensions/ads-a-affiliates/classified-ads

Para la gestión de clasificados quizás pueda servirte Sobipro que funciona en Joomla! 1.5 y 2.5.

Puedes ver más información sobre el componente SobiPro en los siguientes enlaces:

- Gestión de Directorios en Joomla! con SobiPro - Instalación (I): on-de-directorios-en-joomla-con-sobipro-instalacion-i.html
- Gestión de Directorios en Joomla! con Sobi Pro - Gestión de Secciones y Categorías (II): on-de-directorios-en-joomla-con-sobi-pro-gestion-de-secciones-y-categorias-ii.html
- Gestión de Directorios en Joomla! con SobiPro - Actualización del Componente (III):
- Liberado SobiPro 1.0 estable: https://www.webempresa.com/blog/item/541-liberado-sobipro-10-estable.html

En Webempresa no implementamos el componente Sobipro por defecto en nuestros packs pero lo puedes instalar posteriormente ya que se trata de una extensión gratuita.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/07/2012 8:22 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Valeria Palacio
 Valeria Palacio
Usuario activo

Hola, muchas gracias por la respuesta, lo estoy probando, me cuesta un poco por que no lo pude traducir, y no se como utilizarlo con el abecedario, pero estimo que lo voy a poder logar
Si tienes presente un tutorial configurando las letras, te lo agradecería,

Igual muchas gracias! Saludos

ResponderCitar
Respondido : 24/07/2012 11:20 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Valeria Palacio,

Es importante que también tengas en cuenta que Joomla! 1.7 ya no tiene soporte oficial desde el 24 de febrero de 2012 (Joomla! 1.6 no tiene soporte oficial desde agosto de 2011) y en Webempresa lo hemos retirado de los instaladores de cPanel, Packs Webempresa por ese motivo.

En su lugar dispones de Joomla! 2.5 que es la actual rama estable y que podrás encontrar en dicho cPanel, Packs Webempresa para instalar en su Hosting en /public_html o en las carpetas /public_html/otra_carpeta que considere necesarias para apuntar sus dominios a instalaciones diferentes.

Factor añadido es que no encontrarás extensiones disponibles para esta rama, sobre todo teniendo en cuenta que en septiembre se libera Joomla! 3.0.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/07/2012 11:31 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Valeria Palacio
 Valeria Palacio
Usuario activo

Muchas gracias por la respuesta, lo pude solucionar con el plugin Pagebreak configurando la presentación de estilo tabs, por si alguien le sirve.

Saludos

ResponderCitar
Respondido : 26/07/2012 4:58 pm

Por favor Iniciar Sesión o Registro