Problema al instalar componente Widgekit  

 
Victor Martín
 Victor Martín
Usuario experto

Hola,

Tengo desplegado en vuestro hosting Joomla 1.7.0 y estoy tratando de instalar las utilidades Widgekit de yootheme. Me aparece el siguiente mensaje de error al hacerlo

Not Acceptable

An appropriate representation of the requested resource /administrator/index.php could not be found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Antes de trabajar en vuestros servidores, lo he hecho en local, con el pack de JoomlaSpanish y he podido instalar y utilizar las utilidades desde las versiones 1.7.0 y 1.7.1 sin problema alguno.

He leido algún post en el foro en el que aparecía tal error y he comprobado que vuestro firewall no hubiese bloqueado mi IP. No lo ha hecho.

Un saludo.

Citar
Respondido : 24/10/2011 7:13 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Victor,

Puede que con el error que indicas, sea que algún cadena de programación del componente, a nivel del mod security, que infrinja alguna regla de seguridad.

Envíanos un ticket de soporte al departamento técnico, para que revisen.

Saludos,

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 24/10/2011 9:44 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro