Akeeba actualización  

 
Roberto
 Roberto
Reputable Member

Buenos días:

Estoy intentando actualizar Akeeb pero me sale el siguiente error, me dice q necesito una version de PHP 5.3...

¿Cómo soluciono esto?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 30/04/2013 9:52 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Una opción es que pases a utilizar el XCloner para realizar tus copias de seguridad.

También puedes enviar un ticket a soporte comentando esta incidencia y tomar las medidas oportunas.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/04/2013 9:59 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Roberto
 Roberto
Reputable Member

Ok en un principio enviaré Ticket a ver que me dicen.

Gracias

ResponderCitar
Respondido : 30/04/2013 10:10 am

Por favor Iniciar Sesión o Registro