Como actualizar version de phpmyadmin  

 
granmascota.com
 granmascota.com
Estimable Member

Buenos dias

Como se realiza la actualización de php myadmin, al intentar instalar extensiones nuevas me aparece este error :

PHP 5.2.17 is not supported. Minimum required version is PHP 5.3.1, but it is higly recommended to use PHP 5.4.14 or later.
MySQL 5.0.96-community is not supported. Minimum required version is MySQL 5.1, but it is higly recommended to use MySQL 5.5 or later.

Muchas gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/07/2013 11:04 am
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

HOla granmascota

Lo que se debe actualizar es PHP, no PHPmyadmin que es una aplicación que funciona con PHP.

Para esto será necesario mover tu cuenta a un servidor con una versión más actual de PHP, te recomiendo hacer la consulta a través de tickets de soporte en donde te pueden dar más detalles.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/07/2013 3:02 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro