Error al actualizar Joomla 2.5.8  

 
Tonino
 Tonino
Estimable Member

Hola a todos,
He intentado actualizar j 2.5.8 a 2.5.9 y al acceder como hago habitualmente me encuentro con el error que envío en la imagen.
No recuerdo haber desactivado nada...

Saludos

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 01/03/2013 8:46 pm
Tonino
 Tonino
Estimable Member

La imagen....
Desde Firefox me fue imposible..

ResponderCitar
Respondido : 01/03/2013 8:52 pm

Cursos Gratuitos WordPress

Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Tonino,

Vemos que la opción allow_url_fopen estaba desactivada en tu PHP y la hemos activado, verifica si ahora te funciona.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/03/2013 9:13 pm
Tonino
 Tonino
Estimable Member

Ahora si, Perfectamente,
Ya lo he actualizado.

Muchas gracias

Saludos

ResponderCitar
Respondido : 03/03/2013 8:17 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro