Avisos
Vaciar todo

Error con Akeeba  

 
Solman, Solidaridad Manchega
 Solman, Solidaridad Manchega
Usuario experto

Hola
Estoy subiendo la nueva web. Y al subir el archivo generado con akeeba y descomprimirlo, me da el siguiente error

Akeeba Next Generation Installer For Joomla! requires PHP 5.3 or later

¿Que hay que hacer?

Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 06/04/2013 6:05 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Solman,

Las nuevas versiones de Akeeba Backup a partir de la 3.6.3 NO soportan PHP 5.2 y solo trabajan con PHP 5.3 teniendo en cuenta que se preparan para trabajar en Joomal 2.5 y 3.0 solamente con PHP 5.3 y superiores versiones.

Te funcionará la extensión, eso solo es un warning de aviso.

Otra opción es que utilices XCloner para la gestión de copias de seguridad.

Saludos

ResponderCitar
Respondido : 07/04/2013 12:31 am

wpdoctor-revisa-la-salud-de-tu-wordpress