extplorer el componente no funciona  

 
Andres
 Andres
Usuario experto

Hola el componente extplorer no funciona, cuando intento usarlo me lleva a una pagina en blanco con esta dirección http://www.naturchaya.com/administrator/index.php?option=com_extplorer&tmpl=component
e intentado reistalarlo, pero me da error

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/01/2015 8:11 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Prueba primero desinstalarlo desde Extensiones => Gestor de Extensiones => Gestionar , ubica la extensión y desinstalala.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/01/2015 9:30 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Andres
 Andres
Usuario experto

Lo he desistalado lo he instalado otra vez y vuelve el mismo error, la pagina en blanco

ResponderCitar
Respondido : 28/01/2015 12:31 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Prueba de nuevo a desinstalar y utiliza el componente profiles: https://www.webempresa.com/blog/item/1239-administrar-ficheros-desde-el-backend-de-joomla-2-5-o-joomla-3-0-con-profiles.html

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/01/2015 12:43 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Andres
 Andres
Usuario experto

Desistalado el componente Extplorer e instalado el Profiles
funciona bien
Gracias por todo

ResponderCitar
Respondido : 28/01/2015 8:02 pm

Por favor Iniciar Sesión o Registro