Avisos
Vaciar todo

Módulo flotante R3D  

 
Sampi & Roge
 Sampi & Roge
Honorable Member

Hola, buenas tardes. Sobre la plantilla RT_CAMBER he instalado el módulo R3D FLOATER tal y como se indica. Ya es la segunda vez que lo hago. Lo compruebo y, después de definir los parámetros, funcionaba correctamente. Más tarde, estuve "trasteando" los LAYOUTS y cuando comprobé las modificaciones el módulo flotante ya no aparecía en la web.

Volví a desisntarlo e instalarlo, asi como a dejar los layouts idénticos a la plantilla original, y tampoco funcionaba. Al final opté por resetear la plantilla a los valores inciales y sigue igual.

¿Sabéis si RT_CAMBER da algún tipo de problema con el módulo flotante y cómo puedo resolverlo?

Gracias anticipadas.

Rogelio.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/04/2013 6:14 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Sampi,

Facilitanos una captura de los 2 módulos, el de R3DFloat y el "personalizar HTML" para que podamos ver como los has creado y configurado.

Tambien necesitamos ver que posiciones y como las has creado en el archivo .xml de la plantilla.

En principio no tengo constancia de que falle en dicha plantilla.

Saludos

ResponderCitar
Respondido : 19/04/2013 11:03 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Sampi & Roge
 Sampi & Roge
Honorable Member

GRacias, Luis, y perdona por no haberte respondido antes. El problema estribaba en que en unos parámetros del R3D no ponía el "px" detrás de la cantidad numérica.

Nuevamente gracias.

Un saludo.

Sampi y Roge.

ResponderCitar
Respondido : 26/04/2013 4:24 pm