necesidad de instalar PHP 5.3  

 
Juan
 Juan
Reputable Member

Estoy instalando una extensión de nonumbers (sliders) y no me deja porque no tiene PHP 5.3 ¿cómo se puede actualizar PHP?
Muchas gracias.

Por privacidad no publico mi URL.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 02/06/2013 10:52 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola david,

Envía un Ticket a Soporte para que lo realicen, desde el Foro no se puede hacer.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/06/2013 12:51 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Juan
 Juan
Reputable Member

Resuelto, gracias

ResponderCitar
Respondido : 04/06/2013 11:53 pm

Por favor Iniciar Sesión o Registro