Avisos
Vaciar todo

no puedo buscar actualisaciones  

 
Juan
 Juan
Reputable Member

me sale este error cuando intento actualizar .

La configuración de PHP allow_url_fopen está desactivado. Este ajuste debe ser habilitado para que el programa de actualización trabaje.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/06/2013 8:46 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Envía un ticket a soporte solicitando este cambio en la configuración del php.

ResponderCitar
Respondido : 24/06/2013 10:27 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan
 Juan
Reputable Member

resuelto

ResponderCitar
Respondido : 08/07/2013 12:27 pm