Nube de etiquetas y menu calendario de k2 tools no se ve en pagina  

 
Raúl Ramón Val
 Raúl Ramón Val
Noble Member

Estoy creando un blog y he añadido una nube de etiquetas y un calendario en las posiciones right, pero al pulsar blog no se ven..no se que ocurre

la web es[url=http:// www.marmolesygranitosdelmas.com]Marmoles y granitos del mas[/url]

Pulsando blog se puede ver el problema..ya no se que mas mirar

Un saludo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/05/2013 8:37 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

El problema puede estar causado por distintas razones.

- No tienes publicado el módulo: verifica que en el parámetro Estatus del módulo has seleccionado la opción Publicado.

- No has asignado el módulo a los elementos de menú correctos. En el apartado Menú Asignado de la administración del módulo asegúrate de que has seleccionado el elemento de menú Blog.

- La plantilla no dispone de la posición right: si prueba a ver las posiciones de los módulos no parece que esta posición esté disponible, por lo que nunca se cargará el módulo. Lo he probado con la siguiente url:

Contenido solo visible a usuarios registrados

Prueba a cambiar la posición del módulo por otra que sepas que carga seguro y comprueba así si el fallo está provocado por esto.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/05/2013 9:26 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Raúl Ramón Val
 Raúl Ramón Val
Noble Member

Realizados todos los pasos que me indicas...no se ve la nube de etiquetas en k2...
He seguido el video de webempresa paso a paso y no me visualiza nada...

En otra posicion si que se visualiza, pero en la posicion right, right top, right_bottom, etc no se visualiza, sin embargo, la plantilla si que dispone de esas posiciones...que es lo que puede estar pasando???

ya no se que mas mi 🙁 rar

ResponderCitar
Respondido : 08/05/2013 12:12 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Si no se está mostrando un módulo en un determinada posición y, sin embargo, sí que carga cuando lo cambias a otra, entonces esto significa que la posición donde estás colocando el módulo no existe o estás escribiendo mal el nombre.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/05/2013 3:16 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Raúl Ramón Val
 Raúl Ramón Val
Noble Member

Todo ok, tenia mal indicado el ancho de la columna right...

Muchas gracias, se puede dar por cerrado el hilo

ResponderCitar
Respondido : 15/05/2013 5:21 am

Por favor Iniciar Sesión o Registro