Plantilla mx_joomla73  

 
Rafael Espejo
 Rafael Espejo
Usuario activo

Buenas tardes.
Soy nuevo en el Foro y aprovecho este hilo para presentarme y exponeros mi "primer gran problema" a ver si me podeis echar un cable.
Estoy creando una web con la plantilla mx_joomla73, creo que he instalado correctamente los módulos y plugings e incluso sus posiciones, pero al llegar al punto 13 del txt que os adjunto ahi ya me pierdo, dice algo asi como crear un HTLM vacio y asignarlo a una animación, no se que quiere decir y menos como se hace.
La URL es la siguiente:
http://storflex-cp58.webjoomla.es/
Y la de la comprobación del módulo:
http://storflex-cp58.webjoomla.es/index.php?tp=1
Gracias por vuestra ayuda.
Rafael

URL del sitio: http://storflex-cp58.webjoomla.es/

Citar
Respondido : 30/07/2012 3:56 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola

Las instrucciones en ese punto, no quedan claras. El crear un módulo HTML vacío, se realiza en extensiones --> gestor de módulos --> Nuevo --> Tipo personalizar HTML.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 30/07/2012 4:17 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Rafael Espejo
 Rafael Espejo
Usuario activo

Gracias por contestar, hasta ahi casi llego pero a que animación se le asigna. seguiré investigando.
Gracias de todas formas.
Saludos

ResponderCitar
Respondido : 30/07/2012 4:26 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

Hola Rafael

Veo que tu sitio web funciona correctamente, tienes aún problemas?

http://storflex-cp58.webjoomla.es/

Indícanos a través de captura de pantallas a que animación te refieres, por que la q vemos trabaja bien.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/07/2012 9:49 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Rafael Espejo
 Rafael Espejo
Usuario activo

Hola Jhon.

Gracias por tu comentario, efectivamente y no por sabiduria (soy un neófito en joomla); sin embargo por cabezoneria he conseguido arrancar la web.
Ahora tengo algunas dudas con el css en cuanto a variar el tamaño de las fuentes, pero ya le he escrito a los de mixweb para que me lo aclaren.
De todas formas si estais dispuestos a ayudar a este viejito jeje, ya os bombarderé a preguntas, que seguro surgirán.
Gracias por todo y me parece que sois una comunidad de 10.

Rafa

ResponderCitar
Respondido : 31/07/2012 3:35 pm

Por favor Iniciar Sesión o Registro