problema con galeria teline iv  

 
Cristian
 Cristian
Estimable Member

Estimados programadores tengo un problema, estoy trabajando con la plantilla jateline iv y me empezó a pasar esto.

Como uds saben teline iv tiene una galería en la página inicio y bueno pasa que entro a unos de los artículos que están en la galería (la de las fotos grande) y cambio la foto y el título, todo bien vuelvo a inicio todo bien el cambio se realizó en la galería también pero pasan unos minutos y la foto en la galería cambia a otra imagen, pero si entro a la foto que cambio me lleva al artículo y tiene la foto que yo le subí. es muy raro.

no sube el archivo adjunto por eso tendran que entrar a la web para ver el problema en la galeria en la pagina de inicio

es la tercera y la cuarta foto de la galeria movil.

Les adjunto una imagen.

Gracias amigos.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/03/2013 4:29 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Victor

Es posible que sea un tema de cache.

Las plantillas de Joomlart tienen un plugin que te limpia la cache, cada vez que hagas cambios debes limpiar la cache, revisa la imagen adjunta

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/03/2013 4:50 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Cristian
 Cristian
Estimable Member

Estimado programdor

lLmpie el cache y sige apareciendo la foto que no tiene nada que ver.

es la tercera y la cuarta foto de la galeria en movimiento.

extraño no?

ResponderCitar
Respondido : 23/03/2013 4:53 pm
Cristian
 Cristian
Estimable Member

La imagen que no debería aparecer en la galería se llama adcomdrag.png
y la busque en la copia del sitio que tengo en mi localhost y no la encontré.

Es extraño ya no sé cómo solucionarlo. 🙁

ResponderCitar
Respondido : 23/03/2013 6:11 pm

Cursos Gratuitos WordPress

Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Victor,

Veo que la imagen proviene de Contenido solo visible a usuarios registrados

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/03/2013 12:50 am
Cristian
 Cristian
Estimable Member

Gracias logre entenderlo y logre solucionar el problema

Yo habilitado la inclusión de iframe y script en gestor de Plug-in: Editor - TinyMCE.

Lo hice porque necesitaba incluir la señal online del canal que se está transmitiendo por http://www.ustream.tv/channel/12775842

Aunque no logre que funcionara lo de mostrar la señal porque no me aparecía el recuadro de ustream online en ese momento pensé que fue porque estaba caída la señal de la televisora así que deje ese tema en espera.

Pero ya está la señal en el aire y se está transmitiendo por ustream.

Me podrá ayudar como lo tengo que hacer para poder colocarlo en la página de rtctelevision.cl

Lo quiero poner en un artículo aquí está la dirección exacta de donde lo quiero incrustar
http://www.rtctelevision.cl/index.php/news-site-template-joomla-2-5/rtc-online
Pero no se visualiza

No sé si iniciar un tema nuevo o terminar el hilo que ocasiono el problema con las fotos.

ResponderCitar
Respondido : 24/03/2013 2:29 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Para insertar el vídeo de ustream que indicas tendrías que poner el siguiente código en la página donde lo quieras cargar:

    
Live broadcasting by Ustream

Te en cuenta que para hacerlo tendrás que desactivar el editor de Joomla, ya que lo que tienes que insertar es código html.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 25/03/2013 2:08 pm

Por favor Iniciar Sesión o Registro