Problema de login  

 
Cristian
 Cristian
Estimable Member

Esto ocurre desde mi casa y desde el trabajo (en el trabajo con más frecuencia) que a los publicadores y a mí también cuando ingresamos a la administración de la página por el frondeend nos dice:
La solicitud más reciente fue denegada debido a que contenía un registro de seguridad no válido. Por favor, actualice la página y vuelva a intentarlo."

Para solucionarlo tenemos que limpiar el historial del explorador o cambiarnos de explorador.
Aveces tengo que limpiar el cache de la web por la administración interna de la web.

Un ejemplo de del problema:
Hoy me llamo uno de los publicadores contándome que estaba en el trabajo y que no podia iniciar sesion le arrojaba el fallo de la (La solicitud mas reciente etc etc) me cuenta que intento en 3 computadores y en varios exploradores y le salia lo mismo.
yo opte por cortar por lo sano y le pedi la ip de uno de los computadores y le dije que intentara entrar en 5 minutos mas.

Yo en mi casa antes de hacer cualquier cosa entre también a la administración por el frontend por mozilla y google chrome
http://www.rtctelevision.cl/index.php/using-joomla/extensions/components/users-component/login-form y me arrojo el mismo error que a ellos

hay empezó la cadena de soluciones
1) limpie el cache de la pagina por la administracion interna (que hay si puedo entrar) ja teline iv tiene se opción a la vista. (No funciono)
2) borre la ip que ellos me dieron ya también la ip donde me encontraba yo mediante el desbloqueo de ip que esta en gestión (no funciono)
3) Limpie el historial completo del explorador mozilla (después entre a la web y funciono puede entrar a la administración por frondent

podríamos pensar que el limpiar el explorador funciono
pero yo no limpie el explorador de google chrome y entro cuando antes ya lo avía probado y no funcionaba

la cosa que llame al trabajo y le dije que ya estaba solucionado que limpiaran el explorador y entraran.
a los 3 minutos me devuelven el llamado y me cuentan que ya esta listo.

es curioso eso pasa muchas veces en el día en mi trabajo y en mi casa.

necesito saber como solucionarlo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/04/2013 2:10 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Victor,

Los usuarios tienen algún permiso especial para el acceso?. Haz cambiado los permisos de algún directorio o fichero. Puedes solicitar mediante ticket que realicen un escaneo del sitio web para corregir este tipo de problemas refiriéndome a los permisos de los directorios y ficheros.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/04/2013 11:54 pm

Cursos Gratuitos WordPress

Enrique Camba
 Enrique Camba
Reputable Member

A mi también me pasa utilizando solo la cuenta de administrador y en varios sitios. ¿A qué puede deberse?
Gracias.

Enrique Camba - https://www.dissenybcn.com - https://www.emg.online

ResponderCitar
Respondido : 29/05/2013 10:23 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Enrique,

Te pasa ¿en que web de todas?

¿Mantienes tus Joomla's actualizados a la última versión estable?.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 29/05/2013 10:52 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Enrique Camba
 Enrique Camba
Reputable Member

Hola Luis que tal, esta web Contenido solo visible a usuarios registrados seguro, tengo otra web que me está pasando lo mismo pero ahora no caigo (muchos proyectos), está actualizada a la última versión.
Para remediarlo lo que hago es quitar el "index.php" y dejarlo en "midominio.com/administrator" pero es un poco coñazo.

Enrique Camba - https://www.dissenybcn.com - https://www.emg.online

ResponderCitar
Respondido : 30/05/2013 11:25 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Enrique,

Parece ser un simple problema de cache. Si limpias la cache el problema se soluciona?

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 31/05/2013 12:03 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro