Avisos
Vaciar todo

Warning: ini_set() has been disabled  

 
Jose
 Jose
Nuevo usuario

Hola tenemos un problema en la web nos sale el siguiente error:
Warning: ini_set() has been disabled for security reasons in /home/aceitesc/public_html/libraries/joomla/language/language.php on line 841

Nos pueden ayudar

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 30/01/2015 11:18 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola José,

Envía un ticket al departamento de hosting y dominios haciendo referencia a este tema del foro.

Saludos

ResponderCitar
Respondido : 30/01/2015 11:31 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Jose
 Jose
Nuevo usuario

Ya lo he he enviado y me contestado:
Vemos que no son errores sino avisos, por lo que si su web funciona correctamente pueden ignorarlos. Para que no se muestren en su web debe desactivar el depurador de sistema en su backend. Acceda a Configuración global -> Sistema -> Configuración del depurador -> Depurador del sistema y marque NO

Los técnicos especialistas en resolver problemas de WordPress, Joomla y PrestaShop lo hacen desde el foro exclusivo para clientes.

La casilla ya la tengo marcada en NO

ResponderCitar
Respondido : 30/01/2015 11:36 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Tendrías que pasarnos un enlace a la página donde se está mostrando el error, para que podamos analizar si hay algo raro.

Actualmente tienes la web en mantenimiento, por lo que tendrías que desactivar este estado para que podamos ver la página.

ResponderCitar
Respondido : 30/01/2015 11:56 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Jose
 Jose
Nuevo usuario

Hola,
ya esta activa, he probado desactivando todos los módulos y el warning desaparece, pero cuando activo algún módulo vuelve a aparecer. En el backend tambien pasa pero solo cuando entro a la zona de virtuemarkt

ResponderCitar
Respondido : 31/01/2015 9:12 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Jose.
Es muy extraño que se vean los warning si tienes desactivado el depurador.
Xfavor, contesta en el mismo ticket que mandaste a soporte poniendo el enlace a esta entrada del foro para que revisen la configuración del ini_set()

Un saludo

ResponderCitar
Respondido : 31/01/2015 12:04 pm

Cursos Gratuitos WordPress