actualizacion de joomla  

 
Fabiana
 Fabiana
Honorable Member

hola estoy probando hacer la actualizacion de joomla 3.6 y si la hago por componentents actulizar joomla me da error.
si me bajo el paquete me da el siguiente error.
pueden ayudarme

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/07/2016 9:55 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

De manera general sería mejor espear a la version 3.6.1, revisa:

Lo que sucede es que en los ultimos lanzamientos de 3.x siempre han habido problemas y sale en unos días los parches correspondientes.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/07/2016 11:47 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro