actualizar joomla 3.6 catalan  

 
Frederic
 Frederic
Honorable Member

e actualizado a joomla 3.6.0 y ningun problema con la actualización. Después me propuse a actualizar idiomas de joomla desde la web me descarge los respectivos idiomas que necesitaba según la web el paquete de idioma para catalán es la versión 3.0.6 pero al instalarlo me da este error
JInstaller: :Instal·lació: El fitxer /home/etvcat/public_html/tmp/ca-ES_joomla_lang_full_3.6.0v1/site_ca-ES/index.html no existeix

Paquet Instal·la: S`ha produït un error configurant la extensió: site_ca-ES el fichero lo descargo de la pagina oficial. si lo actualizo desde joomla ni caso error

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 16/07/2016 12:49 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Verifica si el siguiente enlace te es de utilidad: https://www.webempresa.com/foro/18-Pack-Empresa/102490-Idioma-catalan.html

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 16/07/2016 1:25 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro