Hosting WordPress Divi con Soporte en Español

En los artículos de un menu no funcionan los enlaces  

 
Federación de barrios de Zaragoza
 Federación de barrios de Zaragoza
Usuario eminente

Buenos días,
Me doy cuenta que en los artículos, a los que se accede, desde uno de los menú del menú principal,
determinado no funcionan los enlaces.
Además cuando picas en el enlace (de dentro del artículo) parece que intente buscar la URL pero no cambia la página
El único menú en el que no funcionan los enlaces es en los artículos de: Menú Principal/Asociaciones/Asociaciones vecinales
Gracias y un saludo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 28/10/2016 1:28 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Probando los enlaces que se cargan en el menú Asociaciones->Asociaciones vecinales veo que sí funcionan los enlaces.

Por ejemplo, me carga este:

Contenido solo visible a usuarios registrados

Eso sí, veo que no carga el contenido del artículo, por lo que entiendo que está vacío.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/10/2016 3:35 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Federación de barrios de Zaragoza
 Federación de barrios de Zaragoza
Usuario eminente

Perdona me he expresado mal.
Por ejemplo: En Asociaciones/Asociaciones vecinales/Casetas
Al abrir este artículo hay una imagen enlazada, es cuando abres los artículos con enlaces los que no enlazan.
Gracias y perdona

ResponderCitar
Respondido : 28/10/2016 5:02 pm
Federación de barrios de Zaragoza
 Federación de barrios de Zaragoza
Usuario eminente

Perdonad.
Anulad el hilo porque era un problema de las extensiones de Chrome.
Perdonad y gracias

ResponderCitar
Respondido : 28/10/2016 8:03 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Hosting WordPress Divi con Soporte en Español

Por favor Iniciar Sesión o Registro