Error 0 en Pack Joomla Titan  

 
Carlos Alberto
 Carlos Alberto
Noble Member

Buenos días desde Colombia

Vengo estructurando el sitio web www.mundoretro.co. Anoche instale el modulo System - Nice Google Analytics para evitar tocar el código, pues la semana pasada hice la traducción manual del modulo RSMonials :: TESTIMONIALS y me toco hacer toda la pagina nuevamente desde cero ( no fui capaz de hacer la restauración con el backup) ya que el sitio amaneció en blanco.
Apague el equipo una hora despues de la instalación y el sitio estaba ok.
Sucede que hoy prendo mi equipo, al entrar al sitio me muestra en el index error 0
Despubliqué el modulo System - Nice Google por si eso era lo que originaba el problema, en base a la respuesta del ticket enviado, pero el problema sigue.
Si ingreso por www.mundoretro.co/noticias ya me muestra el cabezote del sitio y el menu y me permite navegar, excepto la pagina inicio.
Que pudo ocacionar este problema, como se soluciona y como se previene?
Mil gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/07/2015 5:32 pm
Carlos Alberto
 Carlos Alberto
Noble Member

Hola, nadie tiene un aporte para este tema?

ResponderCitar
Respondido : 27/07/2015 8:29 pm

Cursos Gratuitos WordPress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Tu sitio se encuentra en mantenimiento y no podemos ver lo que comentas
De manera general es posible que hayas configurado o cambiado algún archivo de manera accidental

Lo más rápido seria que restaures una copia de tu sitio

Revisa el siguiente enlace para restaurar archivos, directorios, emails o cuenta completa fácilmente desde tu panel de control cPanel: http://wiki.webempresa.com/Restaurar_Copia_cpRemote

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/07/2015 11:27 pm
Carlos Alberto
 Carlos Alberto
Noble Member

Lo borre todo y arranque de cero, pues aparecieron solitos otros deterioros. Mil gracias

ResponderCitar
Respondido : 27/07/2015 11:40 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Podemos dar por cerrado el tema?

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/07/2015 2:35 am
Carlos Alberto
 Carlos Alberto
Noble Member

Si, mil gracias. Como comente, me toco borrar todo e iniciar de cero porque luego aparecieron otros problemas. La verdad me deja pensando que pudo haber pasado. Es la segunda vez en una semana que esto me sucede.
Mil gracias

ResponderCitar
Respondido : 28/07/2015 2:50 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro