Error en Extplorer  

 
Josean
 Josean
Reputable Member

Buenos días:

Esta mañana he intentado acceder al componente extplorer en una de las páginas y no funcionaba. Al comprobarlo en el resto de webs, tampoco funcionaba. Me supongo que es porque el extplorer se ha hecho compatible con alguna actualización que habeis instaldo. Os adjunto el error que me ha dado en una página para que lo veais, en el resto me salía siempre la página en blanco al intentar entrar al componente.

Por ahora estoy utilizando la extension profiles, que me hace la labor.

Gracias por todo.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/03/2015 9:40 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola,

A veces podría ser un tema de permisos, desde tu área de cliente puedes realizar una revisión de tu cuenta con Stephan, y si hay algún permiso incorrecto, el asistente lo corrige.

De todas formas indicarte que veo que eXtplorer últimamente da errores, y estamos utilizando más Profiles, el funcionamiento es muy similar, tienes más información en https://www.webempresa.com/blog/item/1239-administrar-ficheros-desde-el-backend-de-joomla-2-5-o-joomla-3-0-con-profiles.html

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 19/03/2015 10:15 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Josean
 Josean
Reputable Member

Buenos días:

He pasado stephan en un par de cuentas, pero sigue dando error, ya había tenido errores con joomla 3.4 y extplorer, asi que me pasare a profiles, que ya lo he utilizado alguna vez.

Muchas gracias por todo y ponlo como solucionado.

ResponderCitar
Respondido : 19/03/2015 11:11 am

Por favor Iniciar Sesión o Registro