haciendo click sobre los tag del sitio da error 500  

 
Carmen
 Carmen
Prominent Member

🙁 Hola
Quiero hacerles una pregunta, tengo un sitio con muchísimos artículos publicados y desde hace poco los tag del sitio han dejado de funcionar. Al clicar da error 500.
Como es un sitio muy viejo y pesado lo he dejado en otro server pero hice un back up y lo restauré en este server y sucede lo mismo, da error 500, o sea que no es problema del server.
Como es muy pesado y superaba los 3 G de espacio que tengo, ni bien vi que el error persistia, lo desinstalé de acá, ya que si fuese un problema del server ampliaba el servicio y lo cargaba acá.
El sitio está actualizado a joomla 3.4.8
Me podrán orientar que cosa puede ser o donde puedo investigar como resolverlo?
Gracias desde ya
🙁

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 21/01/2016 10:31 am
Julen
 Julen
Miembro Admin

Hola,

Envíanos unas capturas de la pantalla donde se encuentran los tag que le dan error e indíquenos la url de la página que visualiza para que podamos revisar lo que nos comentas.

http://wiki.webempresa.com/Captura_de_Pantalla

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 21/01/2016 10:36 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Carmen
 Carmen
Prominent Member

🙂 Hola
Perdón que no he continuado este hilo, he viajado a Argentina y recién me estoy acomodando ni bien pueda mando lo que me pediste.
Saludos
Carmen

ResponderCitar
Respondido : 29/01/2016 11:48 pm

Por favor Iniciar Sesión o Registro