Necesito un modulo FORO para Joomla Joomla! 3.3.0 Stable  

 
Thomas
 Thomas
Reputable Member

He descargado la version que publica Junema en su web pero me da error al instalar la aplicación.

Hay alguna versión u otro modulo FORO que funciones??

Tomás

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 22/08/2014 12:28 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Thomas,

¿Que error te da exactamente? Veo que http://www.kunena.org/download es compatible con Joomla 3.X.

Entiendo que descargas e intentas instalar el archivo:

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 22/08/2014 12:51 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Thomas
 Thomas
Reputable Member

Aviso
Joomla! 3.3.0 is not supported. Minimum required version is Joomla! 3.3.1, but it is higly recommended to use Joomla! 2.5.22 or later.

Advertencia
Instalar componente: Rutina personalizada de instalación fallida

Paquete Instalar: Se produjo un error instalando la extensión: com_kunena_v3.0.6.zip

Mensaje
Error instalando paquete

ResponderCitar
Respondido : 22/08/2014 1:12 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Thomas,

Actualiza entonces a la última versión 3.3.2
Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 22/08/2014 4:47 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro