No se ven algunos de los videos en los productos  

 
Pilar
 Pilar
Reputable Member

Hola.

No sé desde cuando han dejado de verse algunos vídeos no todos de los que tengo incrustados en los productos.

El viernes actualicé las extensiones JCE y Virtuemart, pero no puedo achacar a estas actualizaciones el por qué no se ven los vídeos.

Para ver los vídeos tengo instalado el plugin AllVideos (by JoomlaWorks) v4.7.0.
Versión Joomla 3.4.8, Versión Virtuemart 3.0.14

ESTOS NO SE VEN:
YOU TUBE
http://www.mitienda-erotica.com/sexshop/vibrador-masturbador-femenino/rotador-dolphin-rosa-detail.html
VIMEO
http://www.mitienda-erotica.com/sexshop/juguete-erotico-arneses/arnés-hueco-con-vibración-ajustable-lila-23,4cm-fetish-fantasy-detail.html

ESTOS SI SE VEN:
YOU TUBE
http://www.mitienda-erotica.com/sexshop/juguete-erotico-masturbadores-hombre/flip-hole-masturbador-plata-tenga-detail.html
http://www.mitienda-erotica.com/sexshop/juguete-erotico-masturbadores-hombre/huevo-masturbador-verde-tenga-detail.html

Será por mi desconocimiento, pero me ocurren cosas muy extrañas....

Gracias, saludos.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 21/03/2016 11:44 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Pilar
Si te das cuenta faltaría abrir el corchete en la sentencia que añades para llamar al vídeo de youtube:
{youtube}qJmk6GtxTnc/youtube} , modificarlo y prueba si cargan los videos {youtube}qJmk6GtxTnc{/youtube}

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 21/03/2016 12:28 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pilar
 Pilar
Reputable Member

Hola Pepe.
Gracias por tu rápida respuesta.

He probado lo que me has comentado, y parece que no van por ahí los tiros.
Estoy volviendo a poner otros códigos de vídeo que he localizado en mi proveedor, y parece que están funcionando.
Veré a ver cuando me meta con los de Vimeo.

Gracias, un saludo

ResponderCitar
Respondido : 21/03/2016 12:46 pm

Por favor Iniciar Sesión o Registro