Avisos
Vaciar todo

Plantilla Zenit II: Proyectos  

 
Asociacion Beiramar
 Asociacion Beiramar
Usuario experto

En la plantilla Zenit II en el módulo portfolio, no consigo que al pinchar una foto se me cargue el articulo. Me aparece un recuadro - adjunto captura- pero no el articulo, con el texto y la foto seleccionada como aparece en la plantilla incial.

En principio tengo el articulo y la foto seleccionada...

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 05/12/2014 1:45 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Parece que el problema está en que estos artículos que se cargan en el módulo se quedan asociados con el elemento de menú de la página de inicio.

Entiendo que todos estos artículos que tienes en el módulo pertenecen a una misma categoría. Crear un nuevo elemento de menú de tipo Artículos » Mostrar una categoría en formato blog seleccionando en su configuración la categoría a la que pertenecen los artículo y comprueba si así se soluciona el problema con el módulo.

ResponderCitar
Respondido : 05/12/2014 3:26 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

José Manuel
 José Manuel
Usuario activo

No encuentro la solucion, a mi me pasa lo mismo que a este compañero. Me podeis dar algun conosimiento mas al respeto.

ResponderCitar
Respondido : 07/02/2015 4:11 pm
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Jose Manuel.
Por favor no edites post antiguos o que no sean de otro usuario ya que así no podemos darte ninguna solución, cuando creas un post con tu usuario, podemos revisar tu página y ver lo que te está pasando.

Edita un post nuevo con tu usuario y nos indicas exactamente qué es lo que te ocurre y donde, para poder solucionarlo

Un saludo

ResponderCitar
Respondido : 07/02/2015 4:42 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

José Manuel
 José Manuel
Usuario activo

Perdona Pepe, lo que ha pasado es que es restaurado la bieja web mia. Pero lo que me pasa a instalar Zenit II es que el Portfolio no lo puedo arreglar, me pasa como al otro compañero, me sale en la imagen del enlase la misma pagina de inicio.
Si te parece bien la subo de nuevo!!.
Gracias Pepe

ResponderCitar
Respondido : 07/02/2015 4:53 pm
José Manuel
 José Manuel
Usuario activo

Hola Pepe, la he subido otra ves. Mi pagina es www.semagarciadiseño.com
GRACIAS!!

ResponderCitar
Respondido : 07/02/2015 4:59 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola José Manuel.
No pasa nada, solo que no podemos ofrecer el servicio que queremos si no tenemos la web activa para poder realizar las pruebas.
Cierro el tema y espero noticias tuyas.

Un saludo

ResponderCitar
Respondido : 07/02/2015 5:02 pm