problema con configuración de akeeba  

 
AEFCA
 AEFCA
Estimable Member

Hola
cada día tiene su afan dicen.... el problema al que me enfrento hoy es que he ido a configurar akeeba y me salía esa parte en blanco adjunto pantalla, justo debajo de los tres avisos solía aparecer un cuadro para cambiar la configuración y ese es el cuadro que me ha desaparecido.
Lo primero he revisado y nada, segundo he desintalado y vuelto a instalar la ultima version akeeba 4.02 y y nada sigue como la pantalla adjunta por lo que no puedo cambiar parametros de la configuración de las copias de seguridad, he desintalado de nuevo intslado otra que tenia en mi ordenador la 3.11 y nigo igual, por lo que no se ya qué hacer
Alguna incompatibilidad? alguna idea?
Gracias y buen día

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/09/2014 10:01 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola,

He probado con versiones anteriores a la 4.0.2, y con la 4.0.2 misma y me funciona correctamente:

Cuando instalas, ¿te muestra algún mensaje de postinstalación?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 17/09/2014 10:54 am

wpdoctor-revisa-la-salud-de-tu-wordpress

AEFCA
 AEFCA
Estimable Member

He instalado la otra versión y vuelto a dar a la actualización y ahora si que funciona correctamente.
Cosas que no comprendo pero funciona y es lo importante. Gracias por vuestro apoyo. Un saludo

ResponderCitar
Respondido : 17/09/2014 1:17 pm

Por favor Iniciar Sesión o Registro