problema con el php del sitio  

 
Ave Maria
 Ave Maria
Usuario activo

al hacer un backup con akeeba me aparece la siguiente advertencia:

You are using an obsolete PHP version

Your site is running on PHP 5.3.28 which has stopped receiving security updates since Jueves, 14 Agosto 2014. Using this on a live site is dangerous: unpatched security issues can get your site hacked. Moreover, we will only support obsolete versions of PHP for nine months since their end-of-life date. Therefore we will discontinue support for your PHP version on Jueves, 14 Mayo 2015. We strongly advise you to ask your host to upgrade your site to PHP 5.5 or later.

Cómo se puede arreglar,
Un saludo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 15/05/2015 2:36 pm
Julen
 Julen
Miembro Admin

Hola,

Puedes enviar un ticket a soporte desde tu área de cliente, para que actualicen la versión de PHP que esta ejecutando tu cuenta.

Puedes acceder al área de clientes mediante: www.webempresa.com/areacliente.php

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 15/05/2015 2:44 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro