Tras migrar con éxito con JUpgrade no puedo ver la web: error 404  

 
Alceste
 Alceste
Noble Member

Hola,
Tras hacer la migración con Jupgrade y darme el Ok, es decir que todo ha ido bien, en la parte pública me aparece error 404.

Otra cosa rara es que como administrador me aparece una tal Rosario...

Adjunto pantallazo.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/03/2015 12:21 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Verifica el tipo de elemento de menú que es el menú "Inicio", asegurándote de que carga un componente que realmente tengas instalado en tu Joomla 3. Si tienes dudas con esto, vete a Menús->Menú principal y envíanos una captura de pantalla del listado de elementos de menú que se muestran.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/03/2015 2:43 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Alceste
 Alceste
Noble Member

Hola,
El Item Inicio del clon en Joomla 1.5.26 carga un artículo.
"La presentación del artículo muestra un solo un artículo. "

He podido solucionarlo instalando los idiomas y seleccionando el artículo a cargar. (Creía que con la migración ya se configuraba el Item de menú Inicio, pero debía indicarle manualmente el articulo)
Saludos y gracias

ResponderCitar
Respondido : 30/03/2015 9:52 am
Julen
 Julen
Miembro Admin

Hola,

Por lo que entiendo, el problema se ha solucionado.

En caso contrario, no dudes en consultarnos.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/03/2015 10:43 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro