Avisos
Vaciar todo

You don't have permission to access administrator/index.php on this server.  

 
Alberto
 Alberto
Nuevo usuario

Hola, creé un subdominio en mi hosting Webempresa, dominio elchesemueve.com y subdominio cine.elchesemueve.com. Hasta ahí todo bien, pero una vez que hago una instalación limpia de Joomla!, última versión y ejecuto alguna acción y después intento guardar, me informa del siguiente error:

Forbidden
You don't have permission to access /cine/administrator/index.php on this server.
Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.

He de decir que este mismo sistema, idéntico en su instalación y contenido, lo he probado en otro hosting -Hostgator- y no da ni un solo problema. Bajo mi punto de vista está relacionado con alguna restricción de seguridad, bloqueo o similar.

Gracias por su ayuda.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 29/01/2016 8:05 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Veo que tienes un sitio web en la carpeta cine:
Contenido solo visible a usuarios registrados

Por defecto tratará de crear igual una carpeta cine, posiblemente por eso ocurre el problema, tendríamos que ver a que carpeta apunta el subdominio

Sería mejor que consultes esto por tickets de soporte

Saludos.

ResponderCitar
Respondido : 29/01/2016 8:20 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Alberto
 Alberto
Nuevo usuario

Ya expuse mi problema mediante ticket de soporte y me enviaron al foro.
El problema no es ese porque lo tengo exactamente igual que en el otro hosting, dominio, subdominio y carpeta creada para tal efecto. Todo funciona bien excepto a la hora de guardar que me envía el mensaje descrito anteriormente. Creo, obviamente, que es un problema de permisos de acceso, simplemente. O bien el antivirus o alguna otra restricción a nivel de software.

Saludos.

ResponderCitar
Respondido : 30/01/2016 12:13 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Tendrían que revisar el subdominio mediante tickets de soporte no parece ser un problema de CMS, es posible que hayas realizado una consulta de alguna extensión y por esto te derivaron a foro.

ResponderCitar
Respondido : 30/01/2016 4:06 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress