Kunena para joomla 2.5  

 
Blanca
 Blanca
Estimable Member

He instalado el joomla 2.5 pero al intentar poner los componentes kunena (a través de http://www.kunena.org/download) me da error en la instalación ya que me pide el php 5.3.
Podrían facilitarme el enlace del kunena para la versión que tengo de joomla y que sea compatible con mi servidor?

Gracias

Citar
Respondido : 16/10/2013 2:38 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Es recomendable que te instales la última versión del Kunena que haya disponible. Si esta requiere de php 5.3 puedes enviar un ticket a soporte indicando el cambio de tu cuenta a un servidor que ejecute php 5.3.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 16/10/2013 3:40 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro